Search found 38 matches

by anon
Mon Jul 14, 2008 4:42 pm
Forum: Troubleshooting
Topic: Blank Background Image
Replies: 4
Views: 1972

when i print i webpage from firefox 3 the background image of the website disappears,it's just white,any solution to this?

i'm using Win XP SP2


by anon
Sun Jul 13, 2008 10:14 am
Forum: General
Topic: troubleshoot fonts
Replies: 2
Views: 1906

my brochure, MS Publisher, contains three fonts but when I convert to a pdf the Univers font does not convert. I've tried both TrueType and PostScript Univers fonts. Any suggestions how to solve or why this is happening? Thanks-


by anon
Wed Jun 25, 2008 7:32 am
Forum: Troubleshooting
Topic: Generated 0KB PDF
Replies: 1
Views: 1705

Why doPDF gave me 0KB PDF file when I print multiple slides from Power Point?


by anon
Thu Jun 19, 2008 8:23 pm
Forum: Troubleshooting
Topic: vista conversions with do pdf
Replies: 2
Views: 1482

thanks, just the info I was looking for!


by anon
Tue Jun 17, 2008 8:14 pm
Forum: Troubleshooting
Topic: vista conversions with do pdf
Replies: 2
Views: 1482

when converting docs from vista and attaching to an outlook message some recipients get them as a winmail @ dat titled attachments which cannot be opened? what gives?


by anon
Mon Jun 16, 2008 6:44 am
Forum: Troubleshooting
Topic: bug
Replies: 8
Views: 1960

For what it's worth I'm using doPDF (6.0.262) - English only - and I'm *not* experiencing this problem.


I successfully set up a Custom page size of 1050mm (Width) by 1500mm (Height), Portrait, and then printed to it.


The resultant PDF appears as expected.


by anon
Tue Jun 10, 2008 7:05 pm
Forum: General
Topic: Feature Request: default output directory
Replies: 4
Views: 1975

I have been using it for a week and it works very good. Thanks!!!


Is there anyway to set the default output directory so I don't have to click on browse every time?


by anon
Sat Jun 07, 2008 5:06 am
Forum: Troubleshooting
Topic: bug about the symbol '
Replies: 2
Views: 1504

Every time I print the symbol ', it becomes ¡


Like Tom's dog turns to Tom¡s dog.


Please fix this bug. Thank you.



Go to advanced search